「チーム管理権限者」がメンバーを追加するとき、「〇〇はすでに使われています」と表示されることがあります。
 

原因

既にクラウドサインのアカウントを持っているためです。
 

解決方法

まず、メールアドレスの持ち主にプランの確認を行なってください。

■フリープランの場合

クラウドサイン側で追加作業が必要です。
クラウドサイン画面右下のチャットよりお問い合わせください。また、セキュリティ担保のため、双方(追加されるフリープランアカウント・追加するチームの管理者)より追加依頼をいただく必要があります。

■スタンダードプラン以上の場合

同じメールアドレスで、複数チームに所属することはできません。
別のメールアドレスを用意し、メンバー追加を行なってください。



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