チーム管理者がメンバーを追加するとき、「〇〇はすでに使われています」と表示されることがあります。

原因
既にクラウドサインのアカウントを持っており、他チームに所属しているためです。
解決方法
同じメールアドレスで、複数チームに所属することはできません。
別のメールアドレスを用意し、メンバー追加を行なってください。
チーム管理者がメンバーを追加するとき、「〇〇はすでに使われています」と表示されることがあります。
既にクラウドサインのアカウントを持っており、他チームに所属しているためです。
同じメールアドレスで、複数チームに所属することはできません。
別のメールアドレスを用意し、メンバー追加を行なってください。