メインコンテンツにスキップ
すべてのコレクショントラブルシューティングメールアドレス・ログイン関連
メンバー追加で「〇〇はすでに使われています」とエラーが表示される
メンバー追加で「〇〇はすでに使われています」とエラーが表示される

有料プラン

クラウドサイン運営事務局 avatar
対応者:クラウドサイン運営事務局
1年以上前に更新

チーム管理者がメンバーを追加するとき、「〇〇はすでに使われています」と表示されることがあります。

原因

既にクラウドサインのアカウントを持っており、他チームに所属しているためです。 

解決方法

同じメールアドレスで、複数チームに所属することはできません。

別のメールアドレスを用意し、メンバー追加を行なってください。

こちらの回答で解決しましたか?