コンテンツまでスキップ
日本語
  • 検索フィールドが空なので、候補はありません。

締結済みのPDFデータを閲覧すると文字が歪む・縮む

締結済みの書類(PDFデータ)をダウンロード、閲覧を行うと設定した入力項目(フリーテキスト / 押印 / チェックボックス)が判読できない状態になる場合があります。

dxSiWgcjcLpO5Ulhg7h_CtfbnEOyujDREOrvQoYFOFM75ztdqLXoIkJ3Kj7AuOdV8n9iaJWXJ4lGUytbm1diE8Hp3BsSgL5tUM5OrU8DY7KeRLQxU9bMZ9fy4RxfK6nCOGT4meMw 


原因

クラウドサイン推奨環境(Adobe Acrobat Reader)外での閲覧を行なっているためです。

 

解決方法

Adobe Acrobat ReaderにてPDFの閲覧を行なってください。

ダウンロードしたPDFを閲覧する際のクラウドサイン推奨環境はPC / スマートフォンともにAdobe Acrobat Reader(最新版)です。

なお、推奨環境で閲覧した場合でも解消されない場合はクラウドサインのWebサイト画面右下のチャットサポートまでお問い合わせください。