ログイン時に認証エラーが表示される
ログイン時に「問題が発生しました 認証エラー」と表示されることがあります。

または、ログイン後に「ご指定のページが見つかりませんでした。URLをご確認ください」と表示されることがあります。

原因
Webブラウザで、同時に複数のログイン画面を開いている可能性があります。
または、表示後しばらく時間が経過したログイン画面からログインを試みた可能性があります。
解決方法
-
Webブラウザで新しいタブやウィンドウを開き、もう一度ログインしてください。
-
上記1を試しても解消されない場合は、Webブラウザのタブやウィンドウをすべて閉じ、Webブラウザを終了してください。その後、Webブラウザの新しいタブやウィンドウを開き、もう一度ログインしてください。
-
上記2を試しても解消されない場合は、WebブラウザからCookieを削除してください。その後、Webブラウザの新しいタブやウィンドウを開き、もう一度ログインしてください。Cookieの削除方法は、ご利用のWebブラウザのヘルプ等をご参照ください。
SSO(シングルサインオン)機能をご利用中のお客様は、「SSO(シングルサインオン)機能利用時のエラーについて」もご参照ください。