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When adding a member, the “〇〇 is already in use” error is displayed
When adding a member, the “〇〇 is already in use” error is displayed

Paid Plan

クラウドサイン運営事務局 avatar
Written by クラウドサイン運営事務局
Updated over a year ago

When “team administrators” add a member, the “〇〇 is already in use” error may be displayed.

Cause

This is because the member already has a CloudSign account.

Solution

You cannot belong to multiple teams using the same email address.

Please prepare a different email address to add a member.

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