IPアドレス制限を設定中に、登録されていないIPアドレスからクラウドサインにアクセスしログインしようとすると「許可されていないIPアドレスからアクセスしています。管理者にお問い合わせください。(現在のアクセス元IPアドレス:X.X.X.X)」というエラー文言が表示されます。
原因
アクセス元のIPアドレスが、IPアドレス制限機能の許可されているIPアドレスに登録されていないため。
解決方法
IPアドレス制限機能で許可されているIPアドレスに登録されているIPアドレスからアクセスをしていただく。
許可されているIPアドレスについては所属チーム/組織の管理者にお問い合わせください。
許可するIPアドレスを新たにご登録いただく。
IPアドレスの設定・追加はチャットサポートからご依頼ください。
注意事項
IPアドレスを新たに追加される場合は、そのIPアドレスからクラウドサインにログインを許可してもよいかどうかを所属チーム/組織の管理者にご確認ください。