IPアドレス制限を設定中に、登録されていないIPアドレスからクラウドサインにアクセスしログインしようとすると「アクセスが制限されています。」というエラー文言が表示されます。
原因
アクセス元のIPアドレスが、IPアドレス制限機能の許可されているIPアドレスに登録されていないため。
解決方法
IPアドレス制限機能で許可されているIPアドレスに登録されているIPアドレスからアクセスをしていただく。
許可するIPアドレスを新たにご登録いただく。
IPアドレスの設定・追加はチャットサポートからご依頼ください。
注意事項
IPアドレスを新たに追加される場合は、そのIPアドレスからクラウドサインにログインを許可してもよいかどうか、お客さまご自身でご確認ください。