「チーム管理者」がメンバーを追加する時、「〇〇は管理対象ではありません。」と表示されることがあります。

原因

チームドメイン以外のメールアドレスを登録しようとしているため。

 

解決方法

クラウドサインでは、ご契約時に登録したドメイン以外のメールアドレスの追加はできない仕様となっております。新ドメインを追加したい場合、クラウドサイン画面右下のチャットよりご連絡ください。

 

回答が見つかりましたか?